Skip to end of metadata
Go to start of metadata

ATENÇÃO


Este pacote tem como pré-requisito utilização do Build Totvstec na versão 7.00.131227A - 20180425 (13.1.3.34).

Versões inferiores de build irão provocar bloqueio de acesso ao sistema Logix.

Acesse Build Totvstec pré-requisito Logix 12.1.23 para mais informações e orientações sobre a atualização de build Totvstec.